Image Image Image Image Image Image Image Image Image Image

 iOSMac | 03/12/2016

Scroll to top

Top

LosckScreen - iOSMac

El Bloqueo por Código ‘LosckScreen’ en iOS 6.1 es vulnerable

14/02/2013 |

Apple tiene un problema con una vulnerabilidad en el Bloqueo por Código (LosckScreen) con iOS 6.1. Los hackers han encontrado combinaciones aleatorias para desbloquear la pantalla usando la llamada de emergencia en iOS 6.1. (esto significa que muy probablemente los iPads … Leer más